Dieser Patch behebt ein Problem, bei dem bestimmte benutzerdefinierte Geoprozessmodelle, die ein Python-Skripttool enthalten, nicht ausgeführt werden können, wenn sie als Webtool (Geoprocessing-Dienst) veröffentlicht werden.

Link zum Patch: https://support.esri.com/en/download/7665