Dieser Sicherheitspatch behebt eine Cross-Site-Scripting-Schwachstelle in ArcGIS Server. Esri empfiehlt allen Kunden, die ArcGIS Server 10.5.1, 10.4.1 und 10.3.1 verwenden, diesen Patch zu installieren.

Hinweis: Dieser Sicherheitspatch ist kumulativ und enthält mehrere sicherheitsrelevante und nicht sicherheitsrelevante Korrekturen von früheren Patches.

Link zum Patch: https://support.esri.com/en/download/7625